CVE-2016-3518

Loading...

Général

Score :6.8/10.0
Sévérité :Moyenne
Catégorie :NC
Exploit :Disponible

Métriques d'impact

Confidentialité :Aucun
Intégrité :Aucun
Disponibilité :Complet

Métriques d'exploitabilité

Vecteur d'Accès :Réseau
Complexité d'Accès :Faible
Authentification :Unique

Vulnérabilités associées

CVE-2016-3424, CVE-2016-3459, CVE-2016-3477, CVE-2016-3486, CVE-2016-3501, CVE-2016-3521, CVE-2016-3588, CVE-2016-3614, CVE-2016-3615, CVE-2016-5436, CVE-2016-5437, CVE-2016-5439, CVE-2016-5440, CVE-2016-5441, CVE-2016-5442, CVE-2016-5443

Publiée le 21/07/16 - Mise à jour le 01/09/17

Description

Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote authenticated users to affect availability via vectors related to Server: Optimizer.

Catégorie :

Il n'y a pas suffisamment d'informations sur cette faiblesse pour la classer, les détails sont inconnus ou non spécifiés.

Avis de sécurité

US National Vulnerability DatabaseCVE-2016-3518
Agence Nationale de la Sécurité des Systèmes d'Information CERTFR-2016-AVI-246
Ubuntu USN-3040-1

Exploits

SecurityFocusBID-91787

Technologies associées

FournisseurProduit
oraclemysql

Partagez cette vulnérabilité avec :

Twitter Facebook LinkedIn Mail